Minä ja Hydra

Sivustoa
		sponsoroi SatShop.fi

Vkeys

Huoltovalikon jäsen
Minä ja Hydra

Taas se tapahtui.
Otin eilen käyttöön tuon 5620 vastaanottimen. Laitoin sisälle VT8-nimisen IMG:n ja kaikki oli OK.
Aikaisemmista hyvin huonoista kokemuksista johtuen päätin kuitenkin kokeilla tuota 5620 tarkoitettua Hydra Angharadia seuraavaksi.
5620 DreamUpilla Hydra sisään + flash erase. Boottikuva tulee näkyviin ja sen jälkeen tv Wizard. Painaessani aikavyöhykkeen ok niin laite jämähtää siihen.
Lienee hyödytöntä kertoa, että tämä+flash erase tehty nyt lukuisia kertoja ja lopputulos aina sama.

Näinhän mulla kävi 7000 kanssa myös juhannuksen tienoilla ja sen jälkeen ei kumpikaan 7K ole toiminut.
Saa nähdä käykö tuon 5620 kanssa samalla tavalla, että kun tuo Hydra ei toimi niin mikäli laitan jonkun toisen imagen sisälle niin koko vehje hajoaa, kuten kummatkin 7000?
Nehän alkoivat tekemään sillä tavoin, että boottikuvan jälkeen sammuivat itsestään=virrat pois.


Tämä alkaa olemaan jo siinä määrin merkillistä, että en ymmärrä muuta, kun sama juttu heti koskiessani mihinkään hydraan.
Oma mokahan jossain yhteydessä ensimmäiseksi tulee mieleen mutta mitä ihmettä tuossa voi mokata?
Onko Hydran kanssa tehtävä jotain asioita eri tavalla?
 

Raitsa

Ylläpitäjä
Ylläpitäjä
Sijainti
Turku
Laitteisto
Nvidia Shield + Synology NAS DS218+ LG B6 OLED 55" + Genelec
Sinun tulee rekisteröityä nähdäksesi sivuston sisältöä.
 

mphumax

Vahvasti satelliittien vaikutuksen alaisena
Sijainti
Tampere
Laitteisto
Technomate nano 3T+Jaeger Vbox-II +1.8 m primefocus
Octagon sf4008 s2x
Triax TD-110 +moteck sg-2100A
AZBOX PREMIUM HD E2
DrHD F15
Mystique SaTiX-S2 Sky V2 USB
Epson EMP-TW600 Onkyo TX-SR309+ JBL scs178
Sinun tulee rekisteröityä nähdäksesi sivuston sisältöä.
 
Ylös