Lähetyksen kuva nykii

Sivustoa
		sponsoroi SatShop.fi
Status
Viestiketju on suljettu, uusia vastauksia ei voi lisätä.

miisha

Huoltovalikon jäsen
Sijainti
Pirkanmaa
Lähetyksen kuva nykii

Ilmaantui tänä iltana aivan outo ilmiö 7025:een:

TTV:n kaapelissa 410MHz:n nipussa olevat mainoskanavat (MTV3, Nelonen, Sub, UK, JIM jne.) pätkäisevät kuvaa jatkuvalla syötöllä. "Pätkäisy" on ikäänkuin pieni nykäisy kuvassa, vähän niinkuin freimi puuttuisi välistä, esim. tasainen liike ei ole sulavaa vaan nykivää ja räpsivää. Nämä nykäykset ovat todella lyhyitä, mutta niitä on jatkuvasti.

Ber näyttää nollaa, kaikki muut kanavaniput (esim. YLE) näkyvät täysin puhtaasti, tallenteisiin nykiminen ei tartu eikä webinterfacen streamiin. Molemmilla virittimillä sama juttu.

Miten tämä on ylipäätään mahdollista, että moinen vika esiintyy vain noissa tietyissä kanavissa? Boksi laukeamassa jostain päin?

Koneessa Newnigma 2.5.3. ja sisäinen kiintolevy, 80mm tuuletin pyörii prosessoripiirin yläpuolella. Ei muita ongelmia, esim. käyntiin lähtee kuin unelma, niin koko boksi kuin kiintolevykin.
 

pmantynen

Huoltovalikon jäsen
Sijainti
Forssa
Laitteisto
Vu+ Duo (sat), Vu+ Solo2 (sat) + 2x Sundtek USB, lautaset: T90, Gibertini 150 (polarmount), Gibertini 100 (diseqc-moottori)
Sinun tulee rekisteröityä nähdäksesi sivuston sisältöä.
 

pmantynen

Huoltovalikon jäsen
Sijainti
Forssa
Laitteisto
Vu+ Duo (sat), Vu+ Solo2 (sat) + 2x Sundtek USB, lautaset: T90, Gibertini 150 (polarmount), Gibertini 100 (diseqc-moottori)
Sinun tulee rekisteröityä nähdäksesi sivuston sisältöä.
 
Status
Viestiketju on suljettu, uusia vastauksia ei voi lisätä.
Ylös