Kysymys- ratkaistu MTV3 HD pätkii (ei pätki enää 7/2018)

Sivustoa
		sponsoroi SatShop.fi

makehu

Huoltovalikon jäsen
#1
Itselläni canalin mtv3 kanava on nykinyt reippaasti ja tekstityskin näyttää olevan etuajassa. Onko vika muillakin vai onko uusimmassa pli imagessa jotain häikkää.
Käytössä siis duo2 ja uusin openpli.
 

Samzam

Tuki-jäsen
Tuki-jäsen
Kanta-Häme
Laitteisto
Vu+ Ultimo 4K PurE2. 4xT2,5xS2, 107*113cm offset + GT-DM14MG kääntömoottori 86.5E-36W + 85cm offset
#9
Olisikohan kyse ihan revontulien aiheuttamasta häiriöstä? Nyt on jo toista vuorokautta melkoinen revontulimyrsky menossa.
Aurora Forecast
 

jone

Huoltovalikon jäsen
#10
Olin yhteydessä maikkariin ja epäilin ohjelmansiirtotekniikan muutosta.Suoraa vastausta en saanut mutta rivien välistä lukien joku kokeilu on menossa.Toivottavasti poropeukalot saavat hommansa kuntoon pian !!!
 

Hissi

Huoltovalikon jäsen
#13
Canal digital täälläkin ja sama homma, mtvhd nykii niin ettei viitsi katsoa, muissa kanavissa ei mitään ongelmia. Boksina vu+ ja vielä hetken openatv.
 

Lumikki

Huoltovalikon jäsen
Länsi Kanta-Häme
Laitteisto
5W,0.8W,9E,13E 100cm
19E,26E,28E 121cm
Vu+ Solo2 (2xS2) OpenATV 5.3
Vu+ Solo SEV2 (2xT2) OpenATV 5.1
Nuc Kodi Libre. 7.0.3
#14
Kyllä minustakin Canal Digitalin MTV3 HD kanavassa on selvästi jokin pakkaukseen/kaistaan liittyvä ongelma. Kuvassa on selvästi sellaista pientä nykimistä aika paljon.
Ylen HD kanavat taas on ihan normaalit.
 
Viimeksi muokattu:

jone

Huoltovalikon jäsen
#16
Maikkari ilmoitti ensin että ota yhteys canaliin,mutta sanoin että kaikki muut kanavat ok,joten ei kai vika kaiketi voi olla operaattorissa.Mulla käytössä ultimo4k ja solo4k open vixillä ja kummassakin sama homma.Uskon vakaasti että joku viisas tekee nimenomaan pakkaus-tai siirtokokeiluja,mutta eihän näihin koskaan saa suoraa vastausta.
 

Lumikki

Huoltovalikon jäsen
Länsi Kanta-Häme
Laitteisto
5W,0.8W,9E,13E 100cm
19E,26E,28E 121cm
Vu+ Solo2 (2xS2) OpenATV 5.3
Vu+ Solo SEV2 (2xT2) OpenATV 5.1
Nuc Kodi Libre. 7.0.3
#17
Maikkari ilmoitti ensin että ota yhteys canaliin,mutta sanoin että kaikki muut kanavat ok,joten ei kai vika kaiketi voi olla operaattorissa.Mulla käytössä ultimo4k ja solo4k open vixillä ja kummassakin sama homma.Uskon vakaasti että joku viisas tekee nimenomaan pakkaus-tai siirtokokeiluja,mutta eihän näihin koskaan saa suoraa vastausta.
Kyse voisi esimerkiksi ihan arvauksena olla sellaisesta asiasta kuin että Canal Digital varaa MTV3 HD tietyn kaistan ja MTV3 on nostanut HD kanavansa bitratea ja se ei oikein mahdu siihen "varattuun" kaistaan. Tietysti todennäköisin vika on että MTV3 HD kanava kulkee MTV:ltä Canal Digitalille jokin laitteen läpi jossa toimintahäiriö.
 
Viimeksi muokattu:

harkonen

Tuki-jäsen
Tuki-jäsen
Oulu
Laitteisto
VU+Duo2 (ATV6.2)
90 (0.8W-4.8E-13E)
120 (19.2E-23.5E-28.2E)
3xInverto BP QD
3xInverto BU HGLN QD
EMP MS21/12PIU-6
dna dvb-c
#21
Näytti olevan Canal Digitalin Facebookissa pari kysymystä aiheesta, mutta ei vastauksia.
 

jjtr

Tuki-jäsen
Tuki-jäsen
Helsinki
Laitteisto
PurE2
Vu+Ultimo4K, Mut@ntHD2400, XtrendET10000, Formuler Z7+
#22
Onko kukaan tarkistanut onko häiriöitä myös CD :n omilla vastaanottimilla?
 

MikLe

Huoltovalikon jäsen
#23
Hyvä, että löytyi kohtalon tovereita. Uusin openvix ja ajattelin jo vian tulleen josain openvix:n päivityksessä. Tämä vika siis ihan yleisesti kaikilla joten vika ei liene openvix:n päivityksissä. Muut kanavat toimii ongelmitta.
 

mamipa

Huoltovalikon jäsen
Vantaa
Laitteisto
VU+ Duo2, 2 x Dual 2 x DVB-S2, 3 x SatShop DVB-T2/C, Inverto Black Unicable Quad LNB, SatShop Image+ OpenVIX 5.1.019, Samsung HW-K950, ChromecastUltra, LG OLED65E6V
#24
Maikkarillta vastasivat:

"Hei,

Emme ole saaneet vastaavia palautteita muilta Canal Digitalin asiakkailta. Suosittelen kokeilemaan laitteella tehdasasetusten palautusta."

En kokeillut.
 

harkonen

Tuki-jäsen
Tuki-jäsen
Oulu
Laitteisto
VU+Duo2 (ATV6.2)
90 (0.8W-4.8E-13E)
120 (19.2E-23.5E-28.2E)
3xInverto BP QD
3xInverto BU HGLN QD
EMP MS21/12PIU-6
dna dvb-c
#25
Tehdasasetusten palautus ja uuden antennijohdon vaihto :roflmao: